Office

Funktionen

Zufällig ausgewählter Abschnitt:


Logische Funktionen

Funktion Eingabe Ausgabe
Vorgabewert ja ja
Vorgabewert nein nein
ODER =ODER(C2="ja";C3="ja") WAHR
UND =UND(C2="ja";C3="ja") FALSCH
WENN =WENN(C2="ja";ja;"nein") ja
WENNFEHLER =WENNFEHLER(C2/1;"Nicht möglich") Nicht möglich

Komplett lesen Weiter

Formeln

Zufällig ausgewählter Abschnitt:


Mathematik

Formel Eingabe Ausgabe
Zufallszahl (5er Schritte) =GANZZAHL((ZUFALLSZAHL()*100)/5)*5 80
Zufallszahl (10er Schritte) =ABRUNDEN(ZUFALLSBEREICH(10;100)/10;0)*10 70

Komplett lesen Weiter

Navigation